首页/Knowledge Base/财务记账/凭证打印/我在打印凭证时,需要安装Adobe PDF阅读器的哪个版本?

亲,您好,请下载安装Adobe Reader_2015.020.20039 版本或15.0版本;低版本打印效果不理想哦,因此不支持较低版本,例如Adobe Reader 8,8.5版本。

(174 / 279 的人觉得这边文章解决了问题)